Pour être validée, votre inscription doit respecter le format suivant :

identifiant : prenom.nom
courriel : adresse académique ou collectivité

En vous remerciant pour votre participation.


Besoin d'aide ? Retrouvez l'aide en ligne sur le site de la DANE.

5 résultats trouvés

par yves.razon
23 mai 2019 11:56
Forum : WPKG : paquets stables
Sujet : Adobe FlashPlayer pour Firefox/IE
Réponses : 87
Vues : 29431

Re: Adobe FlashPlayer pour Firefox/IE

cedric.frayssinet a écrit :
Le lien de téléchargement est dans la discussion...

Tout OK merci encore.C'est fait.
Yves.Razon
College Faubert
Villefranche sur saone.
par yves.razon
23 mai 2019 09:25
Forum : WPKG : paquets stables
Sujet : Adobe FlashPlayer pour Firefox/IE
Réponses : 87
Vues : 29431

Re: Adobe FlashPlayer pour Firefox/IE

Mise à jour en 32.0.0.192 Bonjour Le collège a un compte chez ADOBE, je fais la demande du lien avec l'adresse du collège mais pas de retour du collège ou d'ADOBE ..... Je ne sais pas quoi prendre comme lien pour télécharger. Si quelqu'un a un lien, je prends. Merci d'avance Y.Razon College  Fauber...
par yves.razon
21 mars 2019 09:44
Forum : WPKG : paquets stables
Sujet : Firefox, navigateur internet libre
Réponses : 137
Vues : 44959

Re: Firefox, navigateur internet libre

Bonjour, Je fais des mise à jours Firefox en 32 bits. Il y a quelques années j'avais essayé en 64 bits mais cela ne marchait pas. Aujourd'hui peut on le faire en 64 bits. Vu ce qu'il y a sur le script je pense que oui. Mais pouvez-vous me le confirmer. Merci d'avance Y.Razon Collège Faubert Villefra...
par yves.razon
27 sept. 2016 10:42
Forum : WPKG : paquets stables
Sujet : Adobe FlashPlayer pour Firefox/IE
Réponses : 87
Vues : 29431

Re: Adobe FlashPlayer pour Firefox/IE

Rebonjour,

Réponse à moi même OK c'est bon.

<variable name="version" value="23.0.0.162" />
    <variable name="version_IE" value="23.0.0.162" />
    <variable name="version_court" value="23" />
par yves.razon
27 sept. 2016 09:24
Forum : WPKG : paquets stables
Sujet : Adobe FlashPlayer pour Firefox/IE
Réponses : 87
Vues : 29431

Re: Adobe FlashPlayer pour Firefox/IE

Bonjour,

Faut il seulement changer 22.0.209 et 22.0.210 par 23.0.0.162 pour les deux.

Merci

Y.Razon
College Faubert
Villefranche